# Table of Contents

**Microsoft Outlook 2010: An Overview** ........................................................................................................... 1

**Outlook 2010: At-a-Glance** ................................................................................................................... 2

- Get easier access to the right tools, at the right time. .................................................................................. 2
- Save time viewing, creating, and managing your e-mail. ........................................................................... 2
- Deliver polished and professional communications. .................................................................................. 3
- Connect with people, connect your e-mail accounts, and stay up to date. ............................................. 3
- Access your vital information virtually anywhere, anytime. ....................................................................... 4

**Outlook 2010: A Closer Look** ................................................................................................................. 5

- Ribbon *Improved!* .................................................................................................................................. 5
- Microsoft Office Backstage View *New!* ..................................................................................................... 6
- Conversation View *Improved!* ............................................................................................................... 8
- Quick Steps *New!* .................................................................................................................................. 9
- MailTips *New!* ......................................................................................................................................... 10
- Search Tools *Improved!* .......................................................................................................................... 11
- Office Themes *Improved!* ....................................................................................................................... 12
- Paste with Live Preview *New!* ............................................................................................................... 13
- Picture Editing Tools *New* and *Improved!* .......................................................................................... 14
- SmartArt Graphics *Improved!* ................................................................................................................ 15
- Multiple Mailbox Support *Improved!* .................................................................................................... 16
- Schedule View *New!* ............................................................................................................................... 16
- Room Finder *New!* ................................................................................................................................... 18
- Calendar Preview *New!* ........................................................................................................................... 19
- Contact Card *New!* .................................................................................................................................. 19
- People Search *Improved!* ....................................................................................................................... 21
- Outlook Social Connector *New!* .............................................................................................................. 21
- Translation Tools *Improved!* ................................................................................................................ 23
- Language Tools *Improved!* .................................................................................................................... 24
- Voice Mail Preview *New!* ....................................................................................................................... 25
- Microsoft Outlook Web App *Improved!* ............................................................................................... 25
Microsoft Outlook 2010: An Overview

Microsoft® Outlook® 2010 offers premium business and personal e-mail management tools to more than 500 million Office users worldwide. We know the average person reads about 1,800 messages per month and deletes about 1,500 of them. Even though e-mail is important to you, don’t you wish you could spend less time managing it? Manage your day efficiently with Outlook 2010. From a redesigned look to advanced organization, search, and scheduling features, you can stay on top of your daily communications and agenda to get things done.

For many of us, e-mail is a vital part of our everyday lives. We rely on mobile devices for communication and living that “always on” lifestyle. It’s how we stay in touch with friends, family, business, and the world at large. Whether you’re waiting for a flight, reading a book in a coffee house, or leaving a meeting with a client, you want your e-mail available to you on your schedule, not your location. Outlook 2010 can provide anywhere access to your e-mail, calendar, and address books and they’re never farther away than your closest Web browser or smartphone.¹ Connect with other people at work and at home along with a variety of Web services and social networks when you’re on the go so you can keep in touch with the people that matter most.

Welcome to Outlook 2010—our most powerful and intuitive version yet.

¹ Web and smartphone access require an appropriate device and an Internet connection. Web functionality uses Outlook Web App, which requires Microsoft Exchange Server 2010 and a supported Internet Explorer®, Firefox, or Safari browser. Some mobile functionality requires Microsoft Outlook Mobile 2010 which is not included in Office 2010 applications, suites, or Office Web Apps. There are some differences between the features of Outlook Web App, Outlook Mobile 2010, and Outlook 2010.
Outlook 2010: At-a-Glance

Take a glance at how Outlook 2010 is designed to give you the best productivity experience across PC, phone, and browser. Get a closer look at the new and improved features in the sections that follow.

Bring Your Ideas to Life

Get easier access to the right tools, at the right time.

New and improved features can help you be more productive, but only if you can find them when you need them. Fortunately, the enhanced, customizable Ribbon in Outlook 2010 makes it easy to uncover more commands so you can focus on the end product, not how to get there.

Want an easier time configuring new and existing accounts? Wishing for a faster, more direct route to print something? Or perhaps you need an easier way to clean up your mailbox? The new Microsoft Office Backstage™ view can help you achieve all of this and more. You can now more easily manage your account, print, and customize your Outlook 2010 experience, all from one convenient location.

Save time viewing, creating, and managing your e-mail.

Think about how much e-mail you receive in the typical week today versus the typical week five years ago. We’ve redesigned Outlook 2010 to reflect these changes in your lifestyle and help keep up with the vast amounts of information coming at you every day.

- Manage large amounts of e-mail with ease. Condense or categorize entire conversations—or even ignore them with a few clicks. With new conversation management tools and the improved Conversation View, dozens of e-mails can suddenly turn into just a few relevant items and help you gain control over your e-mail to get more time back in your day to focus on other things.
• Send the right information to the right people and respond to information rapidly. **MailTips** instantly alert you to potential distribution issues and **Quick Steps** take the multi-command tasks you perform most down to just a single click.

**Deliver polished and professional communications.**

Over the years, e-mail has evolved from one or two paragraphs of text to family or business newsletters, personalized stationery, agendas, and so much more. Whether your e-mail is personal or business related, Outlook 2010 brings innovative tools you’d expect from Microsoft Office to help you bring your ideas to life.

• Rapidly turn information into action with beautifully formatted e-mails. Use newly added **Office themes** to express your formatting style. When it comes to reusing content via paste, **Paste with Live Preview** enables you to get the formatting right the first time.

• Grab your readers’ attention by visually conveying your message. You don’t need to be an expert to deliver polished and professional e-mails. **New and improved picture editing tools**, SmartArt® graphics, and the ability to insert screenshots directly into your messages, enable you to incorporate great-looking graphics without using additional photo-editing programs.

**Work Together More Effectively**

**Connect with people, connect your e-mail accounts, and stay up to date.**

Whether you’re managing a team or organizing a family event, it’s important to stay connected to people inside and outside your office or home. Outlook 2010 brings together various e-mail and communication networks so that staying connected with the people you care about is fast, simple, and fun.

• **Combine multiple e-mail accounts**, calendars, and address books and easily manage them from a single, centralized view.

• Manage your schedule stress-free using the new **Schedule View** and group scheduling tools.

---

2 Microsoft Exchange Server 2010 is required for MailTips and must be enabled by an Exchange administrator.
• View the availability of a person and instantly reach out to them using a variety of communication methods—all on a new easy-to-access contact card.

• Get additional information about people, such as mutual friends and other social information, while staying better connected to your social and business circles through the Outlook Social Connector.

Anywhere Access to Your Work

Access your vital information virtually anywhere, anytime.

Check e-mail anywhere and quickly locate those important addresses and phone numbers when you need them. Now you can stay connected to your work and personal connections by taking the Outlook experience with you and stay on top of your needs while you’re on the go.

• Combine your communications and receive voice mail previews in your inbox.3

• **Microsoft Outlook Web App:** Stay up to the minute and in touch. View your Outlook e-mail messages, contacts, and calendar events stored on Microsoft Exchange Server 2010 through your Web browser.4

• **Microsoft Outlook Mobile 2010:** Sync Outlook 2010 with an enhanced mobile version of Outlook specifically suited to your Windows® phone.5 No desktop required.

---

3 Requires Microsoft Exchange 2010 and Microsoft Exchange Unified Messaging.
4 Outlook Web App, formerly known as Outlook Web Access, is available to Microsoft Exchange customers.
5 An appropriate device and Internet connection are required. Outlook Mobile 2010 is not included in Office 2010 applications, suites, or Office Web Apps. Outlook Mobile 2010 comes pre-installed on Windows phones and is the default e-mail client. Outlook Mobile 2010 will be released on Windows phones (Windows Mobile® 6.5 or above) by the general availability of Microsoft Office 2010. There are some differences between the features of Outlook Mobile 2010 and the Office 2010 applications.
Outlook 2010: A Closer Look

Explore new ways Outlook 2010 can help you get things done whether you’re working on your ideas on your own, together, or on the go.

Bring Your Ideas to Life

Get easier access to the right tools, at the right time.

**Ribbon Improved!**

The Ribbon replaces the menu and toolbars at the top of the main Outlook window to give you a more customized work experience. It’s designed to help you more easily find and use the full range of features that Outlook provides—so that you can get more done in less time.

![Ribbon](image)

**Figure 1 - The Ribbon is now available across Outlook 2010.**

Locate the commands you need when you want them and where you want them. The improved Ribbon, now available across Outlook and the Office 2010 applications, makes it easy to uncover more commands so you can focus on the end product rather than how to get there.

- Customize or create your own tabs on the Ribbon to personalize the Outlook 2010 experience to your work style.

- The standard tabs you see on the Ribbon are organized to display commands relevant to a given task, so that you can find what you need more quickly.

- The Ribbon also provides contextual tabs to give you exactly the tools you need, when you need them as shown in Figure 2.
Figure 2 - Update your Calendar and Task items without leaving your inbox. For example, click a Calendar or Task item on your To-Do Bar to display a contextual tab on the Ribbon that provides you tools for working with that item.

Quick Tip: While you’re checking out the Ribbon at the top of the screen, don’t forget to look down. The status bar at the bottom of the Outlook window is now customizable. Just right-click to select the items you want to view, such as count of items in your inbox, unread items, mailbox quota, and more. There’s even a new zoom slider on the right side of the status bar that lets you quickly increase or decrease the size of information displayed in the Reading Pane.

Microsoft Office Backstage View New!

On the left edge of the Ribbon you see the File tab. Just click that tab for an all-access pass that makes it easier than ever to manage your accounts and customize your Outlook experience.

The new Backstage view replaces the traditional File menu from previous versions to provide a single location for all of your account management tasks. For example:

- When you first open Backstage view, you’re on the Info tab, shown in Figure 3. From this one location, you can manage your account settings, such as add a new e-mail account, configure automatic replies for when you are out of the office, modify your archive options, and organize your rules and alerts.
Figure 3 – Manage your Outlook account in one convenient location in Backstage view.

- From the Open tab in Backstage view, you can import and export files, open Outlook data files, and save Outlook items in other formats.
- The Print tab provides a new print experience with a full page Print Preview right alongside the print options you need.
- Get application help and links to other online self-help resources, such as training tutorials. Also find information about the version you are running, activation, and licensing information on the Help tab.
- The Options tab offers extensive options for setting your preferences, including the ability to customize the Ribbon and Quick Access Toolbar.

The Ribbon helps you create your content. Backstage view helps you manage it.

Quick Tip: If your mailbox has a size limit, a new quota thermometer provides a visual representation of how much space is left in your mailbox, shown in Figure 3.
Save time viewing, creating, and managing your e-mail.

**Conversation View Improved!**

The improved Conversation View in Outlook 2010 helps you get straight to the relevant facts. It condenses multiple e-mails in a discussion, called a conversation thread, and displays them as single line item—even if some messages in the conversation are located in other folders. Not only does this help reduce information overload, but it also helps improve the tracking and managing of related e-mails. And, new conversation management tools can help you save valuable inbox space.

- View only the relevant information. When you click on a conversation, Outlook shows you the latest message in the conversation. Expand to see earlier, redundant messages, or see individual contributors.
- Determine if there are multiple messages in the conversation at-a-glance. The message icon for a conversation with more than one message displays multiple envelopes.
- Store fewer e-mails. All redundant e-mails in the conversation can be quickly eliminated using Clean Up and unique messages will be preserved.
• Take yourself out of irrelevant conversations. Use Ignore and send the entire conversation, and future messages, to your Deleted Items folder.

• If you’re an Exchange user, when you Ignore a conversation, future messages will be sent to your Deleted Items even if you access your e-mail on Outlook Web App or your smartphone.

• Quickly take action on the entire conversation in just a few clicks. Select the conversation subject and assign all messages in the thread to a category, mark them as read, move or copy them to another folder, and more.

**Start harnessing the power of Conversation View!** On the View tab, in the Conversations group, select Show as Conversations, as shown in Figure 5.

![Figure 5](image)

**Figure 5 – Also check out the options under Conversation Settings when you turn on Conversation View.**

**Quick Tip:** Your Conversation View preferences can be easily customized. Find options such as Show Messages from Other Folders, Show Senders Above the Subject, and more, on the View tab, in the Conversations group, under Conversation Settings. For more information on using Conversation View, see the section titled *Exploring Conversation View* at the end of this guide.

**Quick Steps New!**

Many e-mails you receive involve more steps than reading it and simply leaving it in your inbox. Sometimes you need to move it to another folder, create a meeting or appointment, forward it to others, or any combination of tasks. Outlook 2010 introduces a new feature—Quick Steps—to help you manage and rapidly respond to information by creating and defining common tasks that can be executed in one quick and easy step.
Quick Steps enable you to:

- Spend less time in your inbox by reducing the number of clicks needed to take action.
- Forward an e-mail to your team and delete the original, flag, categorize and file an e-mail into a specified folder, and do more in a flash.
- Organize your Quick Steps and avoid searching for commands by keeping your favorites front and center, and grouped together.

**Quick Tips:**

- The first time you click on a pre-built Quick Step, other than Reply & Delete, a prompt will display, enabling you to customize it to fit your work style.
- If you’re an Exchange user, when you first click the To Manager or Team E-mail Quick Step, e-mail addresses for your team will automatically populate.6

**MailTips New!**

For business users, sending unnecessary e-mail messages and distributing confidential information outside the company are frequent concerns. The new MailTips feature instantly alerts you when you are about to send e-mail to the following and more:7

- A large distribution list—avoid spamming a large audience with unnecessary messages.
- Someone who is out of office—save time from sending e-mails that won’t be responded to in time for your deadlines.

---

6 Reporting line data must be configured for Team e-mail addresses to automatically populate.

7 Microsoft Exchange Server 2010 is required for MailTips and must be enabled by an Exchange administrator.
- Invalid recipient address—determine if a recipient will receive your message immediately and avoid bounce notices.
- External parties—help prevent sending confidential information outside the company.

**Figure 7** - MailTips notify you if a recipient has set an automatic reply prior to sending your e-mail and helps save you time.

**Search Tools Improved!**

Searching for a specific item can appear daunting—especially when you don’t have time to sift through every folder and read each piece of content. Fortunately, with Outlook 2010 you can easily sort through your data and find what you need when you need it. Contextual Search Tools, shown in Figure 8, help you quickly narrow your search and locate your vital information.

**Figure 8** – Let Outlook do your searching for you and use the Search Tools to help you build search criteria so you can find what you need.
• Narrow your search in a few simple clicks. Easily add additional criteria into your search to narrow your results to include only those items with file attachments, a specific timeframe, e-mails sent directly to you or another recipient, and more.

• Quickly refine your search location. Change the scope to broaden your search and include subfolders, all mail items, or all Outlook items.

• Manage your search options without leaving your search results. Modify search locations and options, or quickly return to a previous search.

Quick Tip: When you type in an Instant Search box, AutoComplete suggestions will dynamically display to help refine your search. To use a suggestion, click an item in the list or press your Down arrow key to highlight the suggestion and then press Enter.

Deliver polished and professional communications.

Office Themes Improved!

Office themes and styles in Outlook 2010 offer formatting options to help you create professionally formatted e-mail messages or those with a personal touch. Enjoy a wide range of additional, out-of-the-box Office themes. Coordinate colors, fonts, and graphic formatting effects. Simply select the Office theme you want and Outlook 2010 does the rest.

Figure 9 – Choose from a variety of Office themes and create beautifully formatted e-mails.
• Quickly obtain consistent formatting. Text, charts, graphics, tables, and drawing objects all change to reflect the theme you have selected, helping ensure that all elements in your e-mail complement one another in a few simple clicks.

• Predefine your formatting preferences. When you add new content, such as a graphic or diagram, Outlook 2010 will automatically match them to your chosen Office theme.

**Quick Tip:** When creating a new e-mail, use the Themes group, found on the Options tab, to mix and match theme colors, fonts, and effects. Save your custom preferences for reuse by creating your own theme using *Save Current Theme* at the bottom of the Themes gallery.

**Note:** Office themes in Outlook 2010 use the same exact theme found in Microsoft Word 2010, Microsoft PowerPoint® 2010, Microsoft Excel® 2010, and Microsoft Access® 2010.

**Paste with Live Preview New!**

Content for an e-mail is pulled from a variety of sources—tables from Web pages, charts and graphics from documents, presentations, or workbooks, or content from your notes or other e-mail messages. Save time when reusing content within Outlook or across applications. Pasting content in Outlook 2010 has never been easier. Paste with Live Preview enables you to preview various Paste Options so you can visually determine how your pasted content will look prior to actually pasting. No more using Undo and trying again, Paste with Live Preview helps you get it right the first time.

![Figure 10 - Preview formatting before committing. For example, the options shown here enable you to preview how text and a table will appear in your e-mail before you paste.](image-url)
- Use Paste with Live Preview to preview reused content prior to actually pasting. Simply hover your mouse pointer on Paste Options to preview results. Paste Option items change contextually to best fit the content you are reusing and ScreenTips provide additional information to help you make a decision.

**Quick Tip:** The Paste Options gallery can be accessed after pasting. Click the icon that appears when you paste to expand Paste Options. Or, if you prefer to use the keyboard, press Ctrl to expand Paste Options and then use the left and right arrow keys to move through the options.

**Note:** Paste with Live Preview is also available in PowerPoint 2010, Excel 2010, Outlook 2010, and for text in Microsoft Publisher 2010.

**Picture Editing Tools New and Improved!**

E-mail isn’t always about text. Dynamic graphics can grab your readers’ attention and compelling visuals help you more easily convey your message. Outlook 2010 includes new and improved picture editing tools for modifying images in your e-mail and gives you the freedom to be your own graphic designer. Use the enhanced cropping tool or choose from a gallery of picture corrections. Sharpen and soften photos or use a color wash to enhance them. You can even add an artistic flair by adding effects such as photocopy, marker, line drawing, glass, pastels and more.

- Obtain the perfect picture every time. With improved cropping, you’ll see the entire image while making your adjustments. You can also move the image around within the crop box to fine-tune your pictures.
• Grab screenshots on the fly. Easily incorporate screenshots into your work through the new Screenshot feature without leaving Outlook.

• Focus on foreground, not the background. A new Remove Background tool makes editing photos a snap right within Outlook 2010.

Quick Tip: Use the new Screen Clipping tool, found on the Insert tab under Screenshot, to capture a portion of your screen and show only the details you want to convey.

Note: The same new and improved picture editing tools are also available in, PowerPoint 2010, Word 2010, and Excel 2010.

SmartArt Graphics Improved!

Create professional-quality diagrams in your messages as easily as typing a bulleted list. Office 2010 adds dozens of additional SmartArt layouts for even more choices to help you display your important information most effectively. You can also use SmartArt to add graphic elements such as a series of captioned pictures.

Note: SmartArt graphics are also available in Word 2010, PowerPoint 2010, and Excel 2010.
Work Together More Effectively

Connect with people, connect your e-mail accounts, and stay up to date.

Multiple Mailbox Support Improved!

These days, communication extends beyond a single mailbox. You may have e-mail, address books, and calendars from a variety of Web providers or more than one Exchange account. Outlook 2010 has expanded support for multiple mailboxes and enables you to seamlessly work across your accounts.

- Switching between Microsoft Exchange accounts is now simplified. Connect multiple Exchange mailboxes in a single Outlook profile so you can easily access and manage your accounts in one location.
- Synchronize multiple e-mail accounts from services such as Windows Live™ Hotmail®, Gmail, or almost any other provider to Outlook 2010.8

Quick Tip: When messages are deleted from an IMAP e-mail account they are now moved to your Deleted Items folder. Marking messages for deletion and purging is no longer necessary.

Schedule View New!

Outlook 2010 was designed to help keep you connected. Share your time with others and stay up-to-date on their schedules—all from one easy-to-view location. The new Schedule View slices a group of calendars horizontally and streamlines their display. See what you, your family members, or friends and colleagues are scheduled to do, determine when they are available, and schedule a meeting or appointment.

- If using Exchange Server, you’ll see your Team calendar automatically listed in the Calendar Navigation Pane, shown in Figure 13.9 When you select the check box next to your Team calendar group, the calendars for your entire team will instantly display.

------------

8 Window Live Hotmail accounts require the Outlook Hotmail Connector, available as a free download.
9 Reporting line data must be configured for Team calendar to automatically generate.
Quickly schedule meetings. When viewing shared calendars, such as a shared Exchange calendar or a calendar published on Office.com, find an available time slot using the combined timeline shown at the top of the view and double-click the timeline to create a new meeting for the group.

Quick Tips:

- Your calendar view will change automatically depending on the number of calendars you choose to display. By default, when you select five or more calendars, your view will automatically switch to Schedule View. To modify the threshold for automatic view switching: in Backstage view, click Options and find Schedule View preferences on the Calendar tab under Display Options.

- Don’t have Microsoft Exchange? No problem. Use the Microsoft Office Outlook Calendar Sharing Service to share calendars on Office.com and take advantage of scheduling meetings in Schedule View. Display your calendar, and on the Home tab, in the Share group, click Publish to Office.com.¹⁰

¹⁰ A Windows Live ID is required to publish a calendar on Office.com. As of the release of Microsoft Office 2010, the ability to view a published calendar through a Web browser is discontinued. Subscribers can access your published calendar through programs such as Windows Live Calendar, Google Calendar, or Apple iCal.
Room Finder New!

Schedule your conference room in just a few clicks. If you’re an Exchange user, you can schedule a room for your meeting directly from a new meeting request. Just choose a group of rooms, or building, for your meeting and Room Finder will show you all rooms that are free at that given time. When you select a room, it’s automatically added to the recipient list.

Figure 14 - Room Finder simplifies scheduling a room for your meeting.

---

Microsoft Exchange Server 2010 is required.
Calendar Preview New!

Handling a meeting request usually involves three steps—reading the meeting request, checking your calendar, and responding to the request. Now when you receive a meeting request, the new calendar preview helps you better understand how it affects your calendar without leaving your inbox.

- Instantly review any calendar conflicts or adjacent items in a calendar snapshot, shown in the meeting request, so you can read the request and check the date on your calendar at the same time.

![Figure 15](image)

Figure 15 – Save time by reviewing your calendar as you take action on a meeting request.

Contact Card New!

See availability and keep in touch with your contacts instantly. By using Microsoft Office Communicator, or your instant messaging application, you can view presence information for those on your contact list. Easily connect to your colleagues and friends without switching to another application.

---

12 Instant messaging and presence information require one of the following: Office Communications Server 2007 R2 with Office Communicator 2007 R2, Windows Live Messenger, or another instant messaging application that supports iMessenger. Voice calls require Office Communicator 2007 R2 or an instant messaging application that supports iMessengerAdvanced.
• Hover your mouse pointer on a name to display the new contact card, shown in Figure 16, and then easily initiate a conversation directly through instant messaging, send an e-mail, schedule a meeting, and more.

Figure 16 - View a variety of communication options and information on the new contact card. Click to expand the card for more details.

• Expand the contact card and reveal more information for your contact, such as contact phone numbers.

• With Office Communicator you get additional functionality including the ability to initiate voice calls directly from the contact card.

• If you are using Exchange Server, you have the option of listening to an audio file of how to pronounce the contact’s name, see their calendar status, and view organization hierarchy.13

13 Calendar status requires Microsoft Exchange Server 2007 or higher. Person name pronunciation requires Exchange Unified Messaging and audio file with pronounced name must be available. Reporting line data must be configured to view organization hierarchy.
Quick Tips: If using Office Communicator, when you reply to an e-mail with an instant message, your instant message conversation history will be connected to that e-mail discussion thread and shown when viewing your messages in Conversation View.

Note: Viewing instant message history in a conversation requires you show messages from other folders in Conversation View and in Office Communicator, elect to save instant message conversations in your Communicator History folder.

People Search Improved!

Get easy and direct access to your contacts. Outlook 2010 provides access to your Office Communicator contacts directly from your inbox. Begin typing the name of the person you’re looking for in the Find a Contact box and Outlook 2010 will search your contacts and instantly show you the people who fit that spelling profile.

Quick Tips:

- To search other address books instead of your Office Communicator contacts, type your search string and press Enter.
- Also get access to your Office Communicator contacts through Quick Contacts, shown at the bottom of your To-Do Bar.

Outlook Social Connector New!

There are so many ways to stay connected these days. Switching back and forth between various tools and Web sites make organizing your information challenging. Fortunately, Outlook 2010 can help you stay connected. The all-new Outlook Social Connector (OSC) connects you to the social and business networks you use, including Microsoft SharePoint® 2010 and Windows Live. Even connect to other popular third-party sites, such as Facebook, LinkedIn, and MySpace. It’s easy to get more information and stay in touch with the people in your network without leaving Outlook.

14 Microsoft Office Professional Plus 2010 is required to view SharePoint 2010 My Site social data.

15 Connecting to a third-party social network requires an add-in provided by that social network. In most cases, usage of that social network requires you to be subject to the terms and conditions of the provider.
Stay up-to-the-minute with the people in your networks by accessing everything from e-mail threads to status updates in one single, centralized view.

Synchronize your contact data right into Microsoft Outlook and obtain information about your friends and colleagues. See updates from third-party social networks, recently posted files—even view shared photos.

Connect to SharePoint Server 2010 My Site social information and receive updates from your workplace such as newly posted or tagged documents, site activity, and more.

Easily track your communication history. Use the Outlook Social Connector to display a quick view of related Outlook content when you click on a contact’s name, such as recent e-mail conversations, meetings, and shared documents.

Download third-party providers for your favorite social networks and connect with the people in your network, all without leaving your inbox.
• Developers can connect and feed social streams from line-of-business applications, third-party sites, or integrate their solutions directly into Outlook.

Quick Tips:

• To find available providers for your social networks, click the View tab, click People Pane, and then click Account Settings. In the resulting dialog box, click the link near the top titled View social network providers available online.

• Automatically receive contact updates from people in your network. After you add a social network provider, contact information for those in your network is delivered to your Contacts view in Outlook and stays in sync with their online information.

Translation Tools Improved!

Enhance your language skills and break down language barriers. Use on-demand translation, full item translations, and a Mini Translator (formerly called Translation Screen Tips) to easily work across languages. The improved Mini Translator provides more language options for on-the-spot translation of a word or phrase as you work.

Additional tools such as English text-to-speech playback and additional text-to-speech languages are available for download.16

---

16 Additional text-to-speech languages are free and available to download from the Microsoft Download Center (http://www.microsoft.com/download).
Language Tools Improved!

If you’re one of the many people who work across multiple languages, you now have more flexibility to work as you choose. Customize your multilingual experience from a single dialog box where you can set separate language preferences for editing, display, Help, and ScreenTips. And, changing your language settings in Outlook automatically changes them across all applicable Office 2010 applications.17

- Quickly modify your settings, no manual required. If you don’t have the software or keyboard layout installed that you need, you are notified, and links are provided to make it easier to resolve such issues.

![Outlook Options dialog box showing language settings](image)

**Figure 19 -** Set separate editing, display, Help, and ScreenTip languages without leaving Outlook.

---

17 Applicable applications for Language Settings: Access 2010 (excluding ScreenTip setting), Excel 2010, Microsoft OneNote® 2010, Outlook 2010, PowerPoint 2010, Publisher 2010, Microsoft InfoPath® 2010 (excluding ScreenTip setting) and Microsoft SharePoint Workspace 2010 (excluding ScreenTip setting).
Anywhere Access to Your Work

Access your vital information virtually anywhere, anytime.

Voice Mail Preview New!

With Outlook 2010 and new technology in Exchange Server 2010, a voice-to-text preview of a recorded voice message is sent along with the voice mail recording directly to your inbox. Access your messages virtually anywhere using a Web browser, computer, or smartphone.

- Protected voice mail helps to secure and limit voice mail to only their intended recipients.

Microsoft Outlook Web App Improved!

Outlook 2010 makes it easy for you to manage your e-mails, calendars, and contacts by providing access to your work from virtually anywhere. How do we do it? The answer is by making your e-mail available through almost any computer, smartphone, or Web browser—including Internet Explorer®, Firefox and Safari—through Outlook Web App. Now you can stay up to date with all the information you want when you want it.

- Manage your e-mail through a Web browser. View your e-mail messages, contacts, and calendar events stored on Exchange Server.

- Find familiar experiences found in Outlook 2010 such as Conversation View, MailTips, multiple calendars, shared calendars, organization hierarchy, free/busy status, and more.

---

18 Requires Exchange 2010 and Exchange Unified Messaging.
19 Microsoft Exchange Server 2010 required.
Figure 20 - Access your e-mail from virtually anywhere through Outlook Web App.

**Microsoft Outlook Mobile 2010 Improved!**

Experience rich interfaces designed for small devices with Outlook Mobile 2010 and your Windows phone.²⁰ Sync Outlook 2010 and stay up to the minute by using Outlook Mobile 2010 to easily take action while you’re on the go.

- Use the newly added selection mode and select multiple messages with touch even if they aren’t beside each other.

---

²⁰ An appropriate device and Internet connection are required. Outlook Mobile 2010 is not included in Office 2010 applications, suites, or Web Apps. Outlook Mobile 2010 comes pre-installed on Windows phones (Windows Mobile 6.5 or later) and will be the default e-mail client at the general availability of Microsoft Office 2010.
- When connected to Exchange Server 2010, use Conversation View and save time by combining related messages that can be moved, flagged for follow-up, or deleted in just a few taps.  
- Search your global address list or view free/busy status for other people in your organization directly from your smartphone.
- Get online access to your e-mail, calendar, contacts, and tasks from virtually anywhere, any time.

Quick Tip: The new Conversation View even extends to your text messages. You can easily reference the entire text conversation as your draft your reply.

Figure 21 - Outlook Mobile 2010. A perfect companion to Outlook 2010.

---

21 Conversation View is available on devices running Windows Mobile 6.1 or later when connected to Microsoft Exchange Server 2010.
22 Requires Microsoft Exchange Server 2003 or later.
Exploring Conversation View

As you have read in this guide, Conversation View has been improved and new conversation management tools have been added to help track related e-mails and reduce information overload. Here are some tips for working with Conversation View so you can take advantage of everything it has to offer.

**Make the switch to Conversation View**

It only takes a few simple clicks to switch to Conversation View:

- On the View tab, in the **Conversations** group, select **Show as Conversations**. From the dialog box, shown in Figure 22, choose to turn on Conversation View for your current folder or for all folders.

![Figure 22 - Turn on Conversation View](image)

**Conversation View: General Tips**

- When you first select a conversation, only the latest messages in the conversation are shown which helps you quickly get up to speed on a conversation. To see all of the individual messages, click the arrow (>) to the left of the conversation to fully expand it. If you don’t see an arrow next to a message then there are no replies to that message.

- A unique message is a message that contains content that is different from other messages in a conversation. The last message in a conversation is always unique because it contains content that is new to the conversation. Other unique messages in a conversation can occur if a conversation participant sends only their reply and does not include content from the previous message.
A redundant message is a message whose content is wholly encompassed in a later message in the conversation. For example if someone replies to your message and includes your entire original message, then your original message is considered a redundant message.

Setting your Conversation View preferences

You can use the following options to customize how you view messages in a conversation and tailor Conversation View to your specific style:

- Show Messages from Other Folders
- Show Senders above the Subject
- Always Expand Conversations
- Use Classic Indented View

To modify how you view conversations, click the View tab and in the Conversations group, click Conversation Settings, shown in Figure 23.

If you’re not familiar with how these options will affect what you see when using Conversation View, additional information about each option is provided below.

Show Messages from Other Folders

The Show Messages from Other Folders option is turned on by default. When this option is enabled, Outlook will find all messages in a conversation across your message store and show them to you in a single view. For example, if you are viewing a conversation in your Inbox and you replied to a message in the conversation, even though your reply is placed in your Sent Items folder by default, it will display when viewing the conversation, as shown in Figure 24.
You can easily take action on a message located in another folder, such as assign it to a category or delete it, without leaving your Inbox or current folder.

**Show Senders Above the Subject**

By default, when a conversation is collapsed, you see the subject followed by the names of those who have contributed to the conversation (the senders) below the subject as shown in Figure 25.

If you prefer to view the senders first, which is the default for Outlook 2003 and Outlook 2007, you can use the **Show Senders Above the Subject** option and switch the subject and sender as shown in Figure 26.
**Always Expand Conversations**

As previously noted, when you first select a conversation only the latest messages in the conversation are shown. If you prefer to see all messages in the conversation when you initially select it, use the **Always Expand Conversations** option.

**Use Classic Indented View**

As you can see in the previous screenshots, when you view a conversation, all messages in the conversation are aligned to the left. You can also view conversations by hierarchy; a tree-like view in which messages are indented to show you who replied to whom and when they replied, as shown in Figure 27.

![Figure 27 - Classic Indented View](image)

To view your conversations by hierarchy, select the **Use Classic Indented View** option.

**What is a split conversation?**

A conversation thread may have a single message thread or it may have more than one message thread called a split conversation. One scenario in which a split conversation can occur is when an individual replies to an earlier message in a conversation rather than the latest message in the conversation. When this happens, a new message thread, or branch of the conversation, is created.

When viewing a conversation in **Classic Indented View**, shown in Figure 28, each split in the conversation is indented at the same level.
The above example shows two message threads. Both Albert and Abbott replied to the e-mail which created two different branches of the conversation.

When viewing a split conversation without Classic Indented View, you can still visualize which messages belong to the same message thread by viewing the connecting line, as shown in Figure 29.

What do the dots and squares mean?

The grey and orange images shown to the left of each message are a visual clue that tell you more about each message and helps you identify all of the messages that comprise a specific message thread.
Figure 30 – Conversation with two message threads

- A large orange dot identifies the latest message in a message thread and also helps identify the number of specific message threads in the conversation. In Figure 30, you see two large orange dots which indicates there are two message threads and identify the latest message for each branch of the conversation.

- A small square (grey or orange) displays next to all previous messages in the selected message thread. When viewing a split conversation, these squares help you quickly identify those messages that are connected to your selected message.
  - The small orange square shown in the selected message thread identifies the message that immediately precedes the selected message. The advantage of the small orange square becomes more apparent when viewing a split conversation as there may be several messages that belong to another message thread between the selected message and the preceding message.
  - The small grey squares shown in the selected message thread identify all other messages that belong to the selected message thread.

**Migrating your preferred settings to other folders**

Unlike the Show as Conversations option, the settings for your Conversation View preferences are applied only to the current folder. This enables you to use different viewing preferences for various folders. After you have tweaked your Conversation View preference to your liking, and want to use them on other mail folders, there are two features you can use to easily migrate your settings:

- Save Current View As a New View
- Apply Current View to Other Mail Folders

These features are found on the View tab in the Current View group, under Change View, as shown in Figure 31.
The following provides more information on how to use both features.

**Save Current View as New View**

You can save your settings as a new view that will appear in the Change View options so they can be applied to any folder. Or, if you want to try out other view options, you can use your saved view to quickly return to your preferred settings.

To save your current view:

- On the View tab, in the Current View group, click Change View, and then click Save Current View As a New View. In the resulting dialog box, provide a name for your view and click OK.

To use your new view:

- On the View tab, in the Current View group, click Change View, and select your new view from the available options, as shown in Figure 32.
Apply Current View to Other Mail Folders

You can also quickly apply your custom settings to all or several of your folders without switching to each individual folder.

- On the View tab, in the Current View group, click Change View, and then click Apply Current View to Other Mail Folders. In the resulting dialog box, select the folders in which you want to apply your current view.
Conclusion

Outlook 2010 was designed to help you stay connected and in touch with your world at work and at home. From the redesigned look that provides a single location to find your essential information and an enhanced Ribbon to new and improved e-mail management and scheduling tools, Outlook 2010 brings you the latest in personal information management.

Manage your inbox, schedule, and contacts with ease, connect to various e-mail and social networks and obtain anywhere access to your information. Outlook 2010 helps you stay connected and in touch with your world at work, at home, virtually anywhere.
# Where to Find It

## Bring Your Ideas to Life

<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
</table>
| **Improved!** Ribbon  | • The Ribbon appears at the top of the screen.  
• To customize the Ribbon, in Backstage view, click Options and then click Customize Ribbon. |
| **New!** Backstage view | • Click the File tab to open Backstage view. |
| **Improved!** Conversation View | To switch to Conversation View:  
On the View tab, in the Conversations group, select Show as Conversations.  

For conversation management tools, do the following:  
• On the Home tab, in the Delete group, find the Clean Up and Ignore Conversation options.  

To modify your Conversation View preferences:  
• On the View tab, in the Conversations group, click Conversation Settings. |
| **New!** Quick Steps  | • The first time you click on a pre-built Quick Step, other than Reply & Delete, a prompt will display, enabling you to customize it to fit your work style.  

To create a new Quick Step:  
• On the Home tab, in the Quick Steps gallery, click Create New.  

To manage and organize your Quick Steps:  
• On the Home tab, in the Quick Steps group, click the dialog launcher for more options. |
<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>New!</strong> MailTips</td>
<td>Outlook 2010 must be connected to Exchange 2010 to view this feature. (MailTips appear automatically if your Exchange administrator has set them up.)</td>
</tr>
<tr>
<td><strong>Improved!</strong> Search Tools</td>
<td>Place your insertion point in an Instant Search box near the top of your view. The contextual Search Tools will appear automatically.</td>
</tr>
<tr>
<td><strong>Improved!</strong> Additional Office themes</td>
<td>In a new e-mail message, on the Options tab, in the Themes group, click Themes.</td>
</tr>
</tbody>
</table>
| **New!** Paste with Live Preview | - When you’re ready to paste content in a new e-mail, click where you intend to paste.  
   - On the Message tab, in the Clipboard group, click the arrow beneath the Paste button to view Paste Options. Or, right click at the insertion point to view Paste Options. Then, point to individual Paste Options to preview results and click your preferred option to paste. |
| **New and Improved!** Picture editing tools | - Select a picture in a new e-mail. Or, to insert a picture, on the Insert tab, in the Illustrations group, click Picture. The Picture Tools Format tab appears automatically when a picture is selected.  
  - Find Artistic Effects, Remove Background, Corrections, and Color tools on the Picture Tools Format tab, in the Adjust group. Find Crop on the same tab, in the Size group. |
| **Improved!** Additional SmartArt graphics | Create a new e-mail. On the Insert tab, in the Illustrations group, click SmartArt and then select a SmartArt layout.                           |
| **New!** Insert Screenshot | Create a new e-mail. On the Insert tab, in the Illustrations group, click Screenshot.                                                            |
### Features and Benefits

<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>New!</strong> 64-bit version</td>
<td>Note: This option can only be installed on 64-bit systems. For installation instructions and more information visit: <a href="http://office.com/office64setup">http://office.com/office64setup</a>.</td>
</tr>
</tbody>
</table>

### Work Together More Effectively

<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Improved!</strong> Multiple mailbox support</td>
<td>- Click the File tab to open Backstage view. Near the top of the Info tab, click Add Account.</td>
</tr>
</tbody>
</table>
| **New and Improved!** Schedule View and group scheduling tools | - With your calendar open, on the Home tab of the Ribbon, in the Arrange group, click Schedule View.  
- Also on the Home tab, find group scheduling tools and related features in the Manage Calendars and Share groups. |
| **New!** Team Calendar | - Team calendar automatically displays in your Calendar navigation pane.  
**Note:** Reporting line data must be configured in Exchange for Team calendar to automatically generate. |
| **New!** Room Finder | - In a new Meeting Request, on the Meeting tab, in the Options group, click Room Finder.  
**Note:** Microsoft Exchange 2010 is required. |
<p>| <strong>New!</strong> Calendar Preview | - Automatically appears when you receive a meeting request. |</p>
<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
</table>
| **New and Improved!** Streamlined communications | - See availability of others when viewing a name on almost any Outlook item.  
- Hover your mouse pointer over a name to view the contact card.  

**Note:** Instant messaging and presence information requires one of the following: Microsoft Office Communications Server 2007 R2 with Microsoft Office Communicator 2007 R2; Windows Live Messenger, or another instant messaging application that supports IMessenger. Voice calls require Office Communications Server 2007 R2 with Office Communicator 2007 R2 or an instant messaging application that supports IMessengerAdvanced. |
| **New!** Quick Contacts | - View through main Outlook view below your To-Do Bar.  

To display Quick Contacts:  
- On the View tab, in the Layout group, click To-Do Bar, and then click Quick Contacts.  

**Note:** Requires Microsoft Office Communications Sever 2007 R2 with Microsoft Office Communicator 2007. |
| **Improved!** People Search | - On the Home tab, in the Find group, place your insertion point in the Find a Contact text box.  

**Note:** Requires Microsoft Office Communications Sever 2007 R2 with Microsoft Office Communicator 2007. |
| **New!** Suggested Contacts | - View your Contacts. Find Outlook created contacts in your Suggested Contacts folder. |
### Features and Benefits

<table>
<thead>
<tr>
<th>New!</th>
<th>Outlook Social Connector</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>The People Pane for the Outlook Social Connector appears automatically below your Reading Pane.</td>
</tr>
<tr>
<td></td>
<td>To download third-party providers for your social networks:</td>
</tr>
<tr>
<td></td>
<td>• Click the View tab, click People Pane, and then click Account Settings. In the resulting dialog box, click the link near the top titled View social network providers available online.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Improved!</th>
<th>Language tools</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Create a new e-mail. On the Review tab, in the Language group, click Language and then click Language Preferences.</td>
</tr>
<tr>
<td></td>
<td>• Note: Changing these settings from any application changes them for all applicable Office 2010 applications.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Improved!</th>
<th>Translation tools</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Create or open an e-mail. On the Review tab, in the Language group, click Translate.</td>
</tr>
</tbody>
</table>

### Where to Find

### Anywhere Access to Your Work

<table>
<thead>
<tr>
<th>Features and Benefits</th>
<th>Where to Find</th>
</tr>
</thead>
<tbody>
<tr>
<td>New! Voice mail preview</td>
<td>Voice mail previews will appear in your inbox.</td>
</tr>
<tr>
<td></td>
<td>Note: Requires Exchange 2010 and Exchange Unified Messaging.</td>
</tr>
<tr>
<td>Improved! Access your e-mail on the Web</td>
<td>Outlook Web App, formerly known as Outlook Web Access, will continue to be available to Exchange 2010 customers as part of their standard licensing agreement.</td>
</tr>
<tr>
<td>Features and Benefits</td>
<td>Where to Find</td>
</tr>
<tr>
<td>-----------------------</td>
<td>---------------</td>
</tr>
<tr>
<td><strong>Improved!</strong> Outlook Mobile 2010</td>
<td>• Outlook Mobile 2010 comes pre-installed on Windows phones (Windows Mobile 6.5 or later) and will be the default e-mail at the general availability of Microsoft Office 2010. Office Mobile 2010 is not included in Office 2010 applications, suites, or Office Web Apps.</td>
</tr>
</tbody>
</table>
Version Comparison

☐ Feature Included  ■ Improved  ☑ New

Bring Your Ideas to Life

Get easier access to the right tools, at the right time.

<table>
<thead>
<tr>
<th>Feature</th>
<th>2003</th>
<th>2007</th>
<th>2010</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Ribbon</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>The Ribbon replaces the menu and toolbars at the top of the main Outlook window and is available across the application. And, you can now customize the Ribbon or create your own tabs to personalize the Outlook experience to your work style.</td>
<td>☑</td>
<td></td>
<td>■</td>
</tr>
<tr>
<td><strong>Microsoft Office Backstage view</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>The new Backstage view replaces the traditional File menu to provide a single location for all of your account management tasks.</td>
<td></td>
<td></td>
<td>☑</td>
</tr>
</tbody>
</table>

Save time viewing, creating, and managing your e-mail.

<table>
<thead>
<tr>
<th>Feature</th>
<th>2003</th>
<th>2007</th>
<th>2010</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Conversaion View</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Conversation View improves the tracking and managing of related e-mails letting you manage large amounts of e-mail with ease. Move, categorize, condense, or ignore entire conversations with a few clicks.</td>
<td>■</td>
<td>□</td>
<td>■</td>
</tr>
<tr>
<td>Feature</td>
<td>2003</td>
<td>2007</td>
<td>2010</td>
</tr>
<tr>
<td>-------------------------</td>
<td>------</td>
<td>------</td>
<td>------</td>
</tr>
<tr>
<td><strong>Clean Up</strong></td>
<td></td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Quickly eliminate</td>
<td></td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>redundant messages in</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>a conversation and</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>save valuable space in</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>your inbox.</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Ignore Conversation</strong></td>
<td></td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Send an entire</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>conversation, including</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>future messages in the</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>conversation, to your</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Deleted Items folder.</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Quick Steps</strong></td>
<td></td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Create and save custom</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>actions in a new way</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>with Quick Steps. They</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>help you manage and</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>respond to information</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>rapidly by creating and</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>defining common tasks to</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>execute with a single</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>click. Delete and reply,</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>move to specific folder,</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>create a new e-mail to</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>your team, and more.</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>MailTips</strong></td>
<td></td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>For business users,</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>sending unnecessary e-mail</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>messages to out-of-office</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>contacts, accidentally</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>replying to a large</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>distribution list and</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>distributing confidential</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>information outside the</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>company are frequent</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>concerns. The new</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>MailTips feature alerts</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>you when you are about</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>to send e-mail to a</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>large distribution list,</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>to someone who is out of</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>the office or outside the</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>organization, and more.</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Note**: Outlook 2010 must be connected to Exchange 2010 to view this feature. (MailTips appear automatically if your Exchange administrator has set them up.)
Instant Search
Instantly sort through high volumes of data and find what you need when you need it. Contextual Search Tools help you quickly narrow your search and locate your vital information.

Deliver polished and professional communications.

Office themes
Get more options for professional designs consistently across your Office documents, including Outlook e-mail messages, with a new selection of themes.

Paste with Live Preview
Effortlessly reuse content by previewing how information will look when it is copied and pasted.

Picture editing tools
New professional-quality artistic effects as well as advanced color, correction, cropping, and background removal tools, enable you to edit pictures in your messages like a pro.

SmartArt graphics
Select from dozens of new SmartArt layouts—including new organization charts and picture diagrams—to build professional graphics in your messages as easily as typing a bulleted list.
Insert Screenshot
Quickly insert screenshots in your e-mail without leaving Outlook.

64-bit version
Maximize new and existing 64-bit hardware investments with the 64-bit version of Office 2010.

Note: This option can only be installed on 64-bit systems.
For installation instructions and more information visit: http://office.com/office64setup.

Work Together More Effectively
Connect with people, connect your e-mail accounts, and stay up to date.

Multiple Exchange mailboxes
Connect multiple Exchange accounts to a single profile in Outlook 2010.

Schedule View
Share your time with others and stay up-to-date on their schedules—all from one easy-to-view location. The new Schedule View slices a group of calendars horizontally and streamlines their display. See what you, your family members, or colleagues are scheduled to do and easily determine when they are available.
Team Calendar
If using Exchange Server, you’ll see your Team calendar automatically listed in the Navigation Pane when viewing your calendar. When you select the check box next to your Team calendar group, the calendars for your entire team will instantly display. Easily find an available time slot and double-click the timeline to create a new meeting request for the group.

Note: Reporting line data must be configured for Team calendar to automatically generate.

Room Finder
Schedule a room for your meeting directly from a new Meeting Request. Just choose a room list for your meeting and Room Finder will show you all rooms that are free at that given time.

Calendar Preview
Instantly review any calendar conflicts or adjacent items in a calendar snapshot, shown in a meeting request, so you can read the request and check the date on your calendar at the same time.

People Search
Get easy and direct access to your Office Communicator contacts. Begin typing the name of the person you’re looking for in Find a Contact and Outlook 2010 will search across your address books and instantly show you the people who fit that spelling profile.

Note: Requires Microsoft Office Communications Sever 2007 R2 with Microsoft Office Communicator 2007 R2.
Quick Contacts
Outlook 2010 provides access to your Office Communicator contacts directly from your inbox. Shown in the To-Do Bar.

Note: Requires Microsoft Office Communications Server 2007 R2 with Microsoft Office Communicator 2007 R2.

Suggested Contacts
Save time and effort creating new contacts. Recipients that do not belong to an Outlook Address Book are automatically created.

Presence
See availability of others when viewing a name on almost any Outlook item.

Notes:
- Requires one of the following: Microsoft Office Communications Server 2007 R2 with Office Microsoft Communicator 2007 R2, Windows Live Messenger, or another instant messaging application that supports IMessenger.
- Support for presence (text only, no presence icon) in Microsoft Outlook 2002 was added via Microsoft Office XP Service Pack 3, released after Microsoft Outlook 2003.
Contact card
Hover your mouse pointer over a name to display the new contact card, view your contact’s information, such as address and phone, or easily initiate a conversation through instant messaging.

Note: Requires one of the following: Microsoft Office Communications Server 2007 R2 with Microsoft Office Communicator 2007 R2, Windows Live Messenger, or another instant messaging application that supports IMessenger. Voice calls require Microsoft Office Communications Server 2007 R2 with Microsoft Office Communicator 2007 R2 or an instant messaging application that supports IMessengerAdvanced

Outlook Social Connector
Stay up-to-the-minute with the people in your social networks by accessing everything from e-mail threads to status updates in one single, centralized view.

Language tools
Simplify and customize your multilingual experience. Multilingual users can easily access a single dialog box in Outlook 2010, where preferences can be set for editing, display, ScreenTip, and Help languages.
Translation tools
Use on-demand translation, full item translations, and a Mini Translator (formerly called Translation Screen Tips) to easily work across languages. Additionally, English assistance and Windows English text-to-speech playback are available from the Mini Translator, along with additional text-to-speech languages.

Note: Additional text-to-speech languages are free and available to download from the Microsoft Download Center (http://www.microsoft.com/download).

Anywhere Access to Your Work
Access your vital information virtually anywhere, anytime.

Voice mail preview
With Outlook 2010 and new technology in Exchange Server 2010, a voice-to-text preview of a recorded voice message is sent along with the voice mail recording directly to your inbox. Access your messages virtually anywhere using your Web browser, computer, or smartphone.

Note: Requires Exchange 2010 and Exchange Unified Messaging.
Outlook Web App
Manage your e-mail from any device that has a Web browser. Use Outlook Web App and view your e-mail messages, contacts, and calendar events stored on Exchange Server. Find familiar experiences found in Outlook 2010 such as Conversation View, MailTips, multiple calendars, shared calendars, organization hierarchy, free/busy status, and more.

Note: Outlook Web App, formerly known as, Outlook Web Access, will continue to be available to Exchange Server customers as part of their standard licensing agreement.

Outlook Mobile 2010
Stay up to the minute with Outlook Mobile 2010 and take action on the go with a familiar experience designed for small devices.

Internet connection and supported Internet Explorer, Firefox or Safari browser are required.
Outlook 2010 FAQ

About Microsoft Outlook 2010

1. What is Outlook 2010?

Outlook 2010 is communication software with simple-to-use tools that enable you send, receive, and manage e-mail. Moreover, you can manage your contacts and calendar, and even share your calendar via the Internet. Outlook 2010 helps you create professional and polished e-mails, stay in touch with your friends, family, and colleagues, and manage your communications and schedule more easily than ever before.

2. How can I use Outlook 2010?

With the most intuitive release yet, you’ll be able to work more efficiently with an updated user interface, along with new organizing, scheduling, and conversation management tools to help you stay on top of your daily schedule and communications and get things done. From business or personal e-mail communication, to coordinating your family or team’s schedule, you can take advantage of tools ranging from an improved Conversation View and performing multi-step commands in a single click, to connecting to your friends and colleagues instantly, Outlook 2010 can help you manage your schedule stress-free and keep in touch with people who matter the most.

3. What are some of the major updates to Outlook 2010 from earlier versions?

Outlook 2010 includes new and improved features as well as an improved working environment that was designed to help you accomplish more tasks, faster.

- **Simplify how you access the features you need.** The Ribbon, which replaces the menu and toolbars at the top of the main window in Outlook 2010, helps you access commands even more quickly by enabling you to customize or create your own tabs. The new Backstage view replaces the traditional File menu to provide one central, organized location for all of your account management tasks.

- **Manage large amounts of e-mail with ease.** Condense, categorize, or even ignore entire conversations with a few clicks. With new conversation management tools and the improved Conversation View, dozens of e-mails can suddenly turn into just a few
relevant items and enable you to gain control over your e-mail to get more time back in your day to focus on other things.

- **Respond to information rapidly.** Take the multi-command tasks you perform most, such as moving an e-mail to a specific folder and forwarding it to your team, down to just a couple clicks using Quick Steps. And, you can customize or create new Quick Steps to fit your work style.

- **Manage your schedule stress-free.** Efficiently schedule appointments, share your calendar availability, and manage your work schedule using easy-to-access calendar management and sharing tools. With the E-mail Calendar feature, you can send your schedule to others so they can quickly find time for your next appointment. Or publish your calendar to Office.com so you can share it with others. Use the new Schedule View to help simplify your scheduling tasks by viewing multiple calendars in a streamlined horizontal display. See what you, your family members, or colleagues are scheduled to do and quickly determine when they are available.

- **Save time when reusing content via Paste.** Paste with Live Preview enables you to preview various Paste Options so you can visually determine how your pasted content will look prior to actually pasting and get it right the first time.
Outlook 2010 System Requirements & Compatibility

1. Are there special system requirements for running Outlook 2010?

Office 2010 was built to maximize performance across the hardware you already own, while also positioning you for future hardware innovations such as 64-bit chips, advanced graphics cards, multi-core processors and alternative form factor devices.

Following are minimum system requirements for Microsoft Office Professional Plus 2010:

<table>
<thead>
<tr>
<th>Requirement</th>
<th>Requirement Details</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor</td>
<td>500 MHz processor; 1 GHz required for Outlook with Business Contact Manager</td>
</tr>
<tr>
<td>Memory</td>
<td>256 MB RAM; 512 MB recommended for graphics features, Outlook Instant Search, Outlook with Business Contact Manager, and certain advanced functionality.</td>
</tr>
<tr>
<td>Hard disk</td>
<td>3.0 GB available disk space</td>
</tr>
<tr>
<td>Display</td>
<td>1024x768 or higher resolution monitor</td>
</tr>
<tr>
<td>Operating system</td>
<td>Windows® XP with Service Pack (SP) 3 (32-bit operating system (OS) only) or Windows Vista® with SP1, Windows 7, Windows Server® 2003 R2 with MSXML 6.0, Windows Server 2008, or later 32- or 64-bit OS.</td>
</tr>
<tr>
<td>Graphics</td>
<td>Graphics hardware acceleration requires a DirectX® 9.0c graphics card with 64 MB or more video memory.</td>
</tr>
</tbody>
</table>
| Additional Notes      | • Certain advanced functionality requires connectivity to Microsoft Exchange Server 2010, Microsoft SharePoint® Server 2010, Microsoft Office Communications Server 2007 R2, and/or Microsoft SharePoint Foundation 2010.  
                        | • Certain features require Windows Search 4.0.                                 |
                        | • Internet functionality requires an Internet connection.                         |
                        | • Certain online functionality requires a Windows Live™ ID.                       |
                        | • Certain features require Internet Explorer® (IE) 6 or later, 32-bit browser only. |
                        | • Viewing a PowerPoint presentation broadcast requires one of the following browsers: Internet Explorer 7 or later for Windows, Safari 4 or later for Mac, or Firefox 3.5 or later for Windows, Mac or Linux. |
                        | • Certain Microsoft® OneNote® require Windows Desktop Search 3.0, Windows Media® Player 9, Microsoft ActiveSync® 4.1, microphone, audio output device, video recording device, TWAIN-compatible digital camera, or scanner. Send to OneNote Print Driver and Integration with Business Connectivity Services require Microsoft .NET Framework 3.5 and/or Windows XPS features. |
                        | • Product functionality and graphics may vary based on your system configuration. Some features may require additional or advanced hardware or server connectivity; visit http://www.office.com/products. |

To obtain system requirements for each Microsoft Office 2010 suite and standalone applications visit: Office.com.

2. Can I use my data files from previous versions of Outlook in Outlook 2010?

Yes, data files created in Outlook 97 or later can be used with Outlook 2010.
3. Do I need other products in order to use Outlook 2010 features?

None of the creation or management tools in Outlook 2010 require other products. However, your Outlook experience is enhanced when used with following:

- **Social networks, such as Microsoft SharePoint 2010 My Site social information, Windows Live, or other popular third-party sites:**
  - **Outlook Social Connector:** Get additional information about people, such as mutual friends and other social information, while staying better connected to your social and business circles without leaving Outlook.

- **Office Communicator 2007 R2 or later with Office Communications Server 2007 R2 or later:**
  - **Presence and additional contact card features:** Quickly view the availability of your colleagues and with the new contact card you can reach out to them through instant messaging or voice call.
  - **Quick Contacts:** Access your Communicator contacts directly from Outlook using the new Quick Contacts pane found below your To-Do Bar in the main Outlook window.

- **Windows Live Messenger, or another instant message application that supports IMessenger:**
  - **Presence and additional contact card features:** Quickly view the availability of your colleagues and with the new contact card you can reach out to them through instant messaging.

- **Microsoft Exchange Server:**
  - **MailTips:** Receive instant alerts for potential distribution issues such as someone who is out of office, one or more of recipients are external parties, or if you are sending e-mail to a large distribution list.
  - **Access voice mail previews from your inbox:** A voice-to-text preview of a recorded voice message is sent along with the voice mail recording directly to your inbox.
  - **Calendar status:** Quickly view your colleagues’ calendar status, such as free until 2:00 p.m., on the new contact card.
• **Person name pronunciation:** Listen to an audio file of how to pronounce the contact’s name if they have created a recording.

• **Group Scheduling Tools:** Easily organize meetings with your team or a custom defined group of people in just a few clicks.

**4. Which browsers are supported for Outlook Web App?**

Supported browsers include Windows Internet Explorer 7 for Windows, Safari 4 or later for Mac, and Firefox 3.5 or later for Windows, Mac, or Linux.

**Using Outlook 2010**

**1. Are there free Outlook 2010 resources and training available from Microsoft?**

You can access numerous free, self-help resources on Office.com. Resources include training courses, guides to help ease the transition from menu to Ribbon, Help articles, and demos. In addition, you can access Microsoft Office Discussion Groups to get answers from your peers and independent experts in the community, such as the Microsoft Most Valuable Professionals.

**2. Can I customize Outlook 2010 based on how I use the product?**

You can customize many aspects of Outlook 2010, including the following:

- **Customize tabs on the Ribbon or create your own tabs.** Click the File tab to open Backstage view. Click Options and then click Customize Ribbon.

- **Add the commands you use frequently to the Quick Access Toolbar.** Right-click a command on the Ribbon and then click Add to Quick Access Toolbar.

- **Set separate language settings for your editing language, Help language, and ScreenTip language.** Click the File tab to open Backstage view, click Options, and then click Language.

- **Set your preferences for a wide range of Outlook items and program behavior, ranging from setting defaults for your Outlook items, modifying your preferences for Instant Search to configuring your mobile device for notifications and messaging, and managing your security options to help protect your system.** Find
all of these settings and many more in the Outlook Options dialog box. To do this, click the File tab to open Backstage view and then click Options.

- **Create Outlook forms and customize your e-mail template.** You can create your own custom Outlook forms to add additional functionality. You can also customize the template that contains font and paragraph formatting for your e-mails when you work in Outlook 2010 by modifying the NormalEmail (default) template. You can also create new building blocks in your Quick Parts gallery for frequently used content, and create Office themes or styles. It’s easy to make your e-mail messages your own. Find help for all of these features through the Help button on the right edge of the Ribbon in Outlook 2010, or on [Office.com](http://Office.com).

3. **Can I access my e-mail when I am away from my primary computer?**

Using the new Outlook Web App, you can access your Outlook 2010 e-mail and content from virtually any computer with an Internet connection. Additionally, using Outlook Mobile 2010, you can access your Outlook content from your Windows phone.

4. **How do I access my content in Outlook 2010 from a Web browser?**

Outlook Web App will be available to Microsoft Exchange customers. For personal e-mail, you can add your Windows Live Hotmail account to Outlook and access it from Outlook 2010 or the Web. Alternatively, you can go to the webmail interface of the e-mail service you use, such as Hotmail.com or Gmail.com.

5. **What can I do with my Outlook 2010 content in Outlook Web App?**

Manage your e-mail from your device with a Web browser. Use Outlook Web App and view your e-mail messages, contacts, and calendar events stored on Exchange Server. Find familiar experiences found in Outlook 2010 such as Conversation View, MailTips, multiple calendars, shared calendars, organization hierarchy, free/busy status, and more.

---

24 Microsoft Exchange Server 2010 required.

25 An appropriate device and Internet connection are required. Outlook Mobile 2010 is not included in Office 2010 applications, suites, or Web Apps. Outlook Mobile 2010 comes pre-installed on Windows phones (Windows Mobile 6.5 or later) and will be the default e-mail client at the general availability of Microsoft Office 2010.
6. **What can I do with my Outlook 2010 content in Outlook Mobile 2010?**

Outlook Mobile 2010 provides an enhanced mobile version of Outlook specifically suited to your Windows phone. You can access to your e-mail, calendar, contacts, and tasks from anywhere, anytime.

**Buying Outlook 2010**

1. **Which Microsoft Office 2010 suites will include Outlook 2010?**


To view a suite comparison for Microsoft Office 2010 so you can determine which suite is right for you, visit [Office.com](http://Office.com).

2. **Will Outlook 2010 be available for standalone purchase?**

Yes.

3. **Can I try Outlook 2010 before I buy it?**

Yes. You can obtain a trial version of Microsoft Office 2010. Visit [Office.com](http://Office.com) to download and try Office 2010.

4. **Is there a Macintosh version of Outlook 2010?**

Currently, the e-mail client in Office 2008 for Mac is Entourage 2008. The Office for Mac team will have a new release, Office for Mac 2011, available in late 2010 which will include Outlook 2011. For information on Entourage 2008 and for news on the upcoming Outlook for Mac, visit the [Mactopia](http://Mactopia) Web site.

5. **Is there a cost for using Outlook Web App?**

Outlook Web App, formerly known as, Outlook Web Access, will continue to be available to Microsoft Exchange customers as part of their standard licensing agreement.
6. When will Outlook Mobile 2010 be available and how do I get it?

Outlook Mobile 2010 will be available concurrent with the release of Microsoft Office 2010 and will be shipped with most Windows phones.  

Outlook 2010 Feature-Specific Questions

1. What happens when I want to ‘clean up’ a conversation?

Cleaning up a conversation moves the redundant messages, one whose content is wholly encompassed in a later message, from a conversation to the Deleted Items folder.

When you have a conversation selected and click Clean Up, Outlook compares the body of each message to its parent message and checks for any modifications, including any changes made to the original message, and if there are any differences that message will not be moved to the Deleted Items folder.

2. When I use Clean Up on a conversation, is there anything that will prevent a redundant message from being moved to the Deleted Items folder?

By default, a redundant message will not be moved to the Deleted Items folder if it has been Flagged for Follow-up, assigned to a category, is unread, has been digitally signed, includes Information Rights Management features, or has an attachment. These defaults can be modified in Outlook Options, in the Mail settings, under Conversation Clean Up.

3. When I use Clean Up on a conversation, can I send redundant messages to a folder other than Deleted Items?

Yes. To change the folder used for the Clean Up feature, click the File tab to open Backstage view, and then click Options. You’ll find options for Conversation Clean Up on the Mail tab along with the ability to change the folder for cleaned-up conversations.

---

26 Outlook Mobile 2010 comes pre-installed on Windows phones (Windows Mobile 6.5 or later) and will be the default e-mail client at the general availability of Microsoft Office 2010. Outlook Mobile 2010 is not included in Office 2010 applications, suites, or Office Web Apps.

27 This Outlook feature works on all versions of Exchange, POP, IMAP, and Windows Live Mail.
4. **What does ‘ignoring’ a conversation mean? How does it work?**

   This Outlook feature moves all current and future items in a conversation to the Deleted Items folder and will continue to do so as long as the conversation remains active. If no new messages are received for that conversation during a 30 day period, the Ignore rule will expire.

5. **How do I configure a new e-mail account?**

   Click the File tab to open Backstage view and on the Info tab, click Add Account. You can add almost any e-mail account, including your e-mail account from your Internet Service Provider, an Internet hosted e-mail account, such as Windows Live Hotmail or Gmail. You can even connect your smartphone to Outlook and receive text messages in your inbox.

6. **How do I set a default view for all of my e-mail folders?**

   To set a default view for all of your e-mail folders, modify the view for an e-mail folder to your preferences, such as arrange by Date, then on the View tab, click Change View, and then click Apply Current View to Other Mail Folders.

7. **How do I create or modify new Quick Steps or reorder them?**

   - To create a new Quick Step, on the Home tab, in the Quick Steps gallery, click Create New.
   - To modify a Quick Step, on the Home tab, in the Quick Steps gallery, right-click the Quick Step and then click Modify.
   - To change the order in which Quick Steps appear in the Quick Steps gallery, as well as create or modify Quick Steps in a single view, on the Home tab, in the Quick Steps group, click the dialog box launcher to open the Manage Quick Steps dialog box.

8. **How do I color code my inbox?**

   To change the color of message details shown in the contents pane, such as to change the color for all messages from a specific individual to blue, on the View tab, click View

28 To receive text messages in your inbox an Outlook Mobile Service hosting provider is required.
9. **How do I change my default view in Outlook?**

You can easily change the layout of your Outlook window on the **View** tab in the **Layout** group. Such as:

- Turn it off or minimize the Navigation Pane or To-Do bar.
- Turn off or move the Reading Pane to the bottom of the contents pane.
- Remove the display of appointments, Date Navigator, or Task List on the To-Do bar.

You can also easily minimize the Navigation Pane and To-Do bar by clicking the **Reading View** button, found at the bottom of your Outlook window, to switch to Reading view. Click the **Normal View** button to restore the Navigation Pane and To-Do bar.

10. **What are RSS Feeds and how can I use them?**

RSS stands for Really Simple Syndication and it is a standardized format for publishing blog entries, news headlines, audio, and video. You can subscribe to an RSS Feed and receive updates and new content in your inbox. To subscribe to an RSS Feed look for the RSS icon on your favorite blog or news Web site and click the icon to subscribe. With RSS Feeds you can read the latest news as it happens without leaving your inbox.
Feature Availability / Disclosure

Outlook Mobile 2010

- Outlook Mobile 2010 is not included in Office 2010 applications, suites, or Office Web Apps.
- Outlook Mobile 2010 will be released on Windows phones (Windows Mobile 6.5 or above) by the general availability of Office 2010.

Outlook Web App

- Supported browsers for Outlook Web App includes Windows Internet Explorer 7 for Windows, Safari 4 or later for Mac and Firefox 3.5 or later for Windows, Mac, or Linux.
- Supported mobile browsers for Outlook Web App include Internet Explorer on Windows Mobile 5 or later, Safari 4 on iPhone 3G or 3GS, BlackBerry 4.x and later, Nokia S60, NetFront 3.4, 3.5 and later, Opera Mobile 8.65 and later, and Openwave 6.2, 7.0 and later.

Links provided in this product guide

- Some links provided in this guide will not be available until after the general availability of Microsoft Office 2010.

This document is provided “as-is.” Information and views expressed in this document, including URL and other Internet Web site references, may change without notice. You bear the risk of using it.

Some examples depicted herein are provided for illustration only and are fictitious. No real association or connection is intended or should be inferred.

This document does not provide you with any legal rights to any intellectual property in any Microsoft product. You may copy and use this document for your internal, reference purposes.

© 2010 Microsoft Corp. All rights reserved.